Экспедиция за облака

RK3ZK, Григоров Игорь Николаевич, UR-QRP#28, E-mail: rk3zk@antennex.com

В мире каждый месяц и каждый день происходит множество различных радиолюбительских экспедиций. Наиболее привычной для радиолюбителей считается DX-экспедиция, когда группа радиолюбителей выезжает на работу в редкую (для радиолюбителей) страну или территорию мира. Но не менее замечательны малые QRP-экспедиции. Они не требуют для своей организации много материальных ресурсов, времени и денег, а в тоже время позволяют радиолюбителям проводить работу с близлежащих и в некоторых случаях довольно редких местных территорий. Не отрицая значимости "серьезных" DX-экспедиций, которые позволяют дать многим радиолюбителям редкие территории мира. Хочу остановиться на QRP-экспедициях. Эти экспедиции могут дать серьезный первоначальный опыт для проведения больших DX-экспедиций, позволяют радиолюбителям испытать самодельную аппаратуру и получить опыт работы при малых подводимых мощностях.

Ниже будет достаточно подробно изложена история QRP-pedition UR-QRP Club. Надеюсь эта статья поможет в организации и проведении подобных экспедиций другими радиолюбителями.

Экспедиция за облака
Эта публикация является расширенной версией статьи Экспедиция за облака, которая была опубликована в Радиомир. КВ и УКВ, №8, стр.16-17
Краткая история QRP
Цель нашей экспедиции в Древний Крым
Экспедиция. Подготовительный этап.
Экспедиция. Симферополь - Ай-Петри
Ай-Петри. Приют
Ай-Петри. Подготовка к работе
Ай-Петри. Первые потери
Ай-Петринский эффект
Ай-Петри. СВ-радио
Ай-Петри. RTTY and SSTY
Ай-Петри. Приют. Рабочее место
 Ай-Петри. Туризм
Приют Ай-Петри. Собака
Дисциплина в горах
Наши обязанности в экспедиции
Жизнь на Ай-Петри
Ай-Петринский ветер
СВ работа с Ай-Петри
Полевая работа на Ай-Петри
Атрибуты экспедиции
Ай-Петри. Облака
Достопримечательности Ай-Петри
Ай-Петри. Прощание


Short history QRP

Краткая история QRP

Для того, чтобы цели и задачи нашей QRP-экспедиции были более понятны, я хочу остановиться на краткой истории мирового QRP-движения.

В те уже далекие для нас времена первоначального освоения эфира радиолюбителями в 20 годы, большинство любительских радиостанций подходило для современного определения QRP (подводимая мощность к выходному каскаду 5 ватт в режиме CW и 10 ватт в режиме SSB). Это определялось тем, что в то время радиолампы, используемые для конструирования приемников и передатчиков, были дефицитными и дорогими. Большинство доступных для радиолюбителей радиоламп не могло обеспечить большую выходную мощность. Тем не менее, радиолюбители используя передатчики с выходной мощностью равной 1-10 ватт, работали при этом на своих "карликовых" радиостанциях со всем миром. Постепенно улучшались технологии производства радиоламп. Мощные радиолампы для выходных каскадов передатчиков становились все дешевле и доступнее, и радиолюбители начали наращивать выходную мощность своих радиостанций.

Позже, повсеместное распространение сети переменного тока в жилых домах позволило обеспечить практически любую разумную выходную мощность на выходе любительской радиостанции. Ранее же выходная мощность любительской радиостанции часто ограничивалась мощностью используемых батарей питания.

Увлечение охотой за "DX" заставляло радиолюбителей постоянно наращивать свою мощность, использовать более эффективные антенны. К началу второй мировой войны большинство любительских станций уже работали мощностью, которую уже никак нельзя было отнести к разряду QRP. После окончания второй мировой войны в руки радиолюбителей Европейских стран и США попала списанная военная аппаратура. Прекрасные высокочувствительные военные приемники, мощные передатчики позволили кардинально изменить работу радиолюбителей в эфире. Проведение дальних связей стало обычным делом. Это заставило остальных радиолюбителей наращивать выходную мощность своих передатчиков и увеличивать чувствительность приемников. Но, впервые наращиваемые мощности передатчика оказалось гораздо легче, чем улучшение параметров приемников и использования эффективных антенн. Поэтому в эфире появилось множество любительских станций, работающих большой мощностью но использующих простые регенеративные приемники и простые суррогатные антенны.

Этот период развития радиолюбительства сразу после второй мировой войны - в 1945-1950гг., исторически очень интересен. Успешное развитие ламповой техники казалось бы давало безграничные возможности для создания радиостанций любой мощности и чувствительности даже радиолюбителям.

Но история сделала очередной виток. Начиная с середины 1950-х годов, стали доступными для радиолюбителей недавно изобретенные транзисторы.

Энтузиасты полупроводниковой техники в те времена начали конструировать свои передатчики на транзисторах. Интересно заметить, что в этом случае начальное развитие транзисторной техники напоминало развитие ламповой техники. Первоначально конструировали полупроводниковые передатчики с кварцевой стабилизацией частоты. Впоследствие, по мере развития полупроводниковой техники (hardware) и самой транзисторной схемотехники (software) конструкции любительских полупроводниковых радиостанций все более и более усложнялись. Постепенно начали появляться передатчики с плавным диапазоном частоты, которые имели высокие (для радиолюбителей) параметры. Радиолюбители начали браться за создание транзисторных трансиверов. Успешное развитие полупроводниковой техники позволило создать уже в те времена транзисторы малой и средней мощности, работающие на частотах до 7 МГц, т.е. появилась возможность создать передатчики для любительских диапазонов 1,8; 3,5; 7 МГц.

Мощность первых транзисторных передатчиков была небольшой - от нескольких милливатт до нескольких сот милливатт. Несмотря на эту мизерную по сравнению с тем, что обеспечивали лампы, мощность, радиолюбители пытались работать на них в эфире. И здесь произошло чудо! Используя даже столь небольшие мощности, радиолюбителям удавались связи на большие расстояния!

Это время - середина 50-х - начало 60-х годов можно назвать временем возрождения QRP-движения. В то время начался запуск космических аппаратов, на которых использовались маломощные КВ-УКВ передатчики, и которые в тоже время были слышны на большие расстояния. Развитие космической техники привело к дальнейшему развитию качества полупроводниковой продукции и полупроводниковой схемотехники. Это позволило конструировать любительские передатчики, обладающие высокими параметрами на полупроводниковых элементах. В то время начало входить в радиолюбительский жаргон и словосочетание QRP-работа малой мощностью. До этого времени выражение "QRP" в том его значении, как мы это понимаем сейчас, использовалось редко.

В конце 50 - начале 60 годов активность солнца позволила проводить QSO на 14-28 МГц, используя небольшие мощности, что вызвало интерес к QRP-передатчикам на транзисторах. В течение 60-х годов развитие полупроводниковой техники позволило создать к следующему пику солнечной активности, который был в конце 60 - начале 70-х годов вполне приличную транзисторную QRP-аппаратуру. Именно к тому времени относится создание первых местных QRP-клубов, которые объединили любителей работать малой мощностью.

Именно тогда и определились, какую мощность считать QRP. Это 5 ватт в режиме CW и 10 ватт в режиме SSB. По всему миру начали организовываться национальные QRP-клубы - сначала это были QRP-секции при других клубах, такая как QRP-секция в DL-AGCW (Германия), SCAG-CW (Скандинавия). Впоследствии организовывались такие крупные QRP-клубы как ARCI (США), G-QRP-C (Англия). В настоящее время в мире существует более 200 QRP клубов в различных странах. Уже нельзя назвать их точное количество. Многие QRP - клубы проводят соревнования, дни активности работе в эфире.

Такие QRP - соревнования нельзя назвать соревнованиями в том понимании, какое в это вкладывают другие радиолюбители. Это скорей встреча в эфире друзей по увлечению QRP, проверка возможностей QRP-работы и испытания самодельной QRP аппаратуры.

На увлечение QRP откликались многие ведущие фирмы производители радиопередающей аппаратуры. Выпускается широкая номенклатура QRP трансиверов, наборов для их изготовления. Теперь каждый радиолюбитель имеет возможность или купить готовый QRP трансивер или собрать его самому из набора. Это еще более усиливает QRP движение, и дает возможность многим радиолюбителям присоединиться к нему.

Назад Оглавление Вперед


Ai-Petri

Цель нашей экспедиции в Древний Крым

Работа QRP дает уникальную возможность совместить радиолюбительство и туризм. Аппаратура для работы малой мощностью весит немного, поэтому возможно ее взять с собой в туристический поход. Это дает уникальную возможность совместить два интереснейших хобби - туризм и радиолюбительство. Многие радиолюбители увлекаются еще и туризмом. Теперь все чаще и чаще можно услышать любительские позывные, которые звучат с альпинистских горных лагерей, с различных туристических слетов. Радиолюбители, которые едут отдыхать на море или в другие страны все чаще и чаще берут с собой QRP аппаратуру, которая дает им возможность слушать эфир, быть в курсе радиолюбительских событий и работать с радиолюбителями тех стран, где они в данный момент находятся.

Мысль выехать в Крым в QRP - экспедицию давно была в головах членов нашего QRP-клуба. Но только сейчас в мае 2001 года она материализовалась. Мы бросили все свои дела (которые всегда являются неотложными), собрали рюкзаки, сложили в них QRP-аппаратуру, туристическое снаряжение и выехали в Крымские горы. Эта экспедиция представляла собой хорошую возможность членам клуба встретиться вместе, посетить древние места Крыма, побывать на горе Ай-Петри.

Мы планировали поработать с горных условий, проверить нашу самодельную аппаратуру в суровых условиях Ай-Петринского плато, посмотреть достопримечательности Древнего Крыма. Что у нас получилось, вы узнаете из написанного ниже. Надеюсь, нашему примеру последуют многие радиолюбители, когда они прочитают этот материал.


Ai-Petri

Экспедиция. Подготовительный этап.

Рассказ об QRP - экспедиции будет неполным без описания подготовительного этапа. На самом деле он занял наверное больше сил и времени, чем сама экспедиция. Я не хочу останавливаться на процессе получения позывного EM5QRP. Эта история стоит целого романа и седых волос председателю UR-QRP-C. Хочу остановиться только на подробностях технической подготовки к экспедиции. Надеюсь, это будет полезно для всех тех, кто собирается совершить QRP - экспедицию в будущем. Изложу процесс подготовки на своем примере.

Я планировал взять в QRP - экспедицию два самодельных трансивера для работы на 160, 80, 40 метров и трансивер промышленного изготовления "Promed-72" для работы в СВ-диапазоне. Все эти аппараты были в рабочем состоянии, проверены, неоднократно использовались мной для экспедиционной работы. Необходимо сразу отметить, что для работы в экспедициях необходимо использовать только надежные, проверенные в полевых условиях и работающие без сбоев трансиверы. Если аппарат ненадежно работает в условиях комнаты, то в горах он непременно выйдет из строя.

Еще есть специфические требования, которые необходимо применять к экспедиционным аппаратам. Основное из них - это унификация всех разъемов экспедиционных трансиверов. Наушники, микрофон, телеграфный ключ от одного аппарата должен подходить к другому аппарату. Антенные гнезда, клеммы питания и напряжения источников питания тоже должны быть унифицированы. К сожалению для моей аппаратуры это требование не выполнялось. Самодельные КВ-трансиверы делались мной в разное время. Трансивер на 40 метров был изготовлен в 1995 году, трансивер для диапазона 160-80 метров был изготовлен в 1999 году. Трансивер на 40 метров был рассчитан на питание от 15 В (10 элементов R20 или D-типа) трансивер на 160-80 метров был рассчитан на питание от 3 В (2 элемента R20 или D-типа). СВ-трансивер "Promed-72" был рассчитан на питание от 12 В (но мог работать и от 15 В). Во всех трех трансиверах выходные антенные гнезда, гнезда подключения наушников были разные. Были разные и гнезда для подключения телеграфного ключа для КВ - трансиверов. Все это заставило меня спаять перед экспедицией несколько переходных устройств. С помощью их стало возможным подключать одни наушники, телеграфный ключ или согласующее устройство к любому из трансиверов.

Следующее правило - воздерживаться от существенных доработок уже работающих аппаратов. Часто, выполняя мелкую доработку аппарата можно нечаянно вывести его из строя, и исключить из числа экспедиционных аппаратов. Все доработки необходимо проводить задолго до начала экспедиции, хотя бы за несколько месяцев. Три недели перед экспедицией, трансиверы постоянно включенными стояли на моем столе. Время от времени я проводил на них связи и контролировал работоспособность этих аппаратов.

Необходимо чтобы аппараты, предназначенные для использования в экспедиции могли работать на любую нагрузку - как согласованную, так и несогласованную. Во время экспедиции часто возможны условия, когда ранее согласованная антенна превращалась в несогласованную. В результате этого значительно возрастает КСВ в фидере антенны, что может привести к выходу из строя транзисторов выходного каскада.

Для надежной работы трансиверов в экспедиции необходимо совместно с ними использовать согласующее устройство. Мной несколько лет назад были выполнены два надежных, легких согласующих устройства, способных перекрыть все любительские КВ-диапазоны частот от 160 до 10 метров. Эти согласующие устройства были мной неоднократно проверены в полевых условиях и постоянно эксплуатировались мной на моей домашней QRP-радиостанции. Они меня не подвели во время нашей работы на Ай-Петри! К самодельным трансиверам мной ранее были изготовлены несколько проволочных дипольных антенн для диапазона 160, 80, 40 метров. Эти антенны, различные переходники, провода, капроновые веревки для оттяжки антенн, все вошло в мой багаж. Был приготовлен набор проволочных дипольных, направленных для диапазонов 20, 15, 10 метров антенн. Предполагалось установить направленные антенны в сторону США или Океании, чтобы была возможность проведения QRP-DX QSO. Но, жизнь вносит свои коррективы в замыслы человека, и нам не удалось использовать направленные антенны в нашей экспедиционной работе. Причины этого будут изложены ниже.

Кроме этого был приготовлен запас свечей для работы из палатки, и большой фонарь с питанием как от аккумуляторов, так и от источника напряжения на 4,5 вольт. В нашей QRP экспедиции мы планировали работать круглые сутки - ночью и днем, поэтому фонарь был нам необходим для ночной работы. В самом деле он нас выручил. С помощью этого фонаря мы при работе ночью записывали проведенные радиосвязи.

Была приготовлена палатка и принадлежности, обеспечивающие работу в ней. Это спальный мешок, пенополиуретановые коврики. Подставки для свечей, многие другие мелочи, описание которых займет целую страницу. Но палатка нам впоследствии не понадобилась. Но не буду спешить, чтобы раскрыть причины, по которым это произошло, а перейдем к описанию других необходимых вещей. Я так подробно на них останавливаюсь для того, чтобы тем, кто будет организовывать подобные экспедиции, было легче к ним готовиться.

Но можно сказать, что все равно не возьмешь с собой всего необходимого. Обязательно случиться так, что чтонибудь забудешь. В этом случае желательно чтобы некоторые необходимые вещи были дублированы другими членами QRP - экспедиции. В этом случае можно избежать неприятностей с отсутствием некоторых забытых вещей.

Вообще можно следовать правилу: брать по максимуму необходимые (без которых, как вам кажется, при сборах, в экспедиции не обойтись) вещи, все равно, некоторые вещи будут забыты, некоторые не будут использованы в силу объективных обстоятельств. Но это будет лучше, чем если бы была упущена возможность QRP - работы из экспедиции только из-за каких то забытых в городе вещей.

К описанию необходимых вещей следует добавить съестные припасы. Это и тушенка, и всякие каши, сухие супы. На Ай-Петри отсутствуют магазины, и пополнить запасы можно только в Ялте. А добраться в Ялту представляет собой нелегкое дело, особенно если погода неблагоприятная.

Итак, приготовления к экспедиции были закончены. На полу моей комнаты лежала громадная груда вещей, которую необходимо было вопервых вместить в рюкзак и большую сумку, а во-вторых поднять. Если первое хоть с трудом, но можно было выполнить, то второе уже представляло собой сложную задачу. И все-таки с этими задачами я справился. Вспомнилось, что груз многих DX - экспедиций составлял по несколько тонн веса. Хорошо, что QRP аппаратура, и антенны весят гораздо меньше. Первый этап экспедиции, который можно назвать одним из главных - подготовительный - был окончен.

Вызвав такси к подъезду я отправился на вокзал. Спустя полчаса прибыл поезд из Курска, на котором приехал член нашей QRP экспедиции - UA3WX, Николай. Билеты были приобретены (правда в разные вагоны), мы сели в поезд Москва-Симферополь и отправились на встречу с нашими товарищами.


Ai-Petri

Экспедиция. Симферополь - Ай-Петри

В 14-30 наш поезд прибыл в Симферополь. Благодаря интернету мы знали кто когда прибывает. Ребята из Украины, из маленького города Нежина US1REO, Петр и US1RCH, Виктор прибывали в Симферополь в 13-30, где их уже ожидали ранее приехавшие UU4JCQ, Дмитрий, который живет в Крыму в Бахчисарае и раньше всех приехавший из Константиновки (Донецкая область) UR7IRL, Владимир с сыновьями - UR6IRL, Павел и US1-555, Сергей. Команда QRP-экспедиции была в сборе. Обменивались рукопожатиями и сфотографировавшись на память, мы пошли искать транспорт для поездки на плато Ай-Петри.

Это оказалось разрешимой задачей, и вскоре мы нашли вполне вместительный микроавтобус, куда мы смогли вместить все наши вещи и кроме того сесть туда сами. Еще немного и мы уже по крымской дороге ехали по направлению к Ай-Петринскому плато. Эта дорога (Бахчисарай - Ай-Петри - Ялта) была построена в 1865-1894 году. Некоторые ее части проходили по старым крымским дорогам, другие ее части были проложены по новым местам. Примерно с середины 70-х годов эта дорога перестала широко использоваться и основное движение в Крыму осуществляется по новой дороге, которая прошла через Ангарский перевал.

Старая дорога сыграла большую роль в освоении Крыма. Часть этой дороги проходит через Ай-Петринскую яйлу и иногда зимой бывает занесена снегом на открытых местах плато или каменным оползнем при прохождении дороги в горах. В этом случае дорогу расчищают мощные тракторы. Но наше движение по серпантинам дороги Бахчисарай - Ай-Петри происходило в сравнительно безопасное время, так, как в мае снегопады и каменные оползни представляют собой сравнительно редкое явление, и уже через полтора часа после выезда из Симферополя мы подъезжали к Петри.

Необходимо в этом случае остановиться, что же такое понимается под словом "Ай - Петри"? Это понятие столь многогранно, что вмещает в себя множество различных понятий.

Ай-Петри - это и вершина плато и огромный трезубец расположенный напротив этой вершины, достигающий высоты 1234 метра над уровнем моря, на который можно забраться только с помощью альпинистских приспособлений и альпинистского опыта. Под словом Ай-Петри понимают также плато, как окружающее этот трезубец и вершину так и находящееся в непосредственной от них близости. Вот во что вкладывают понятие "Ай-Петри". Плато в отдельных его местах достигает высоты 1200-1250 метров, то есть не намного ниже вершины Ай-Петри. Наша туристская база находилась на высоте 1170 метров в нескольких километрах от вершины плато Ай-Петри. План Ай-Петри показан на рис.1.

Рис.1 План плато Ай-Петри


Ai-Petri

Ай-Петри. Приют

Итак, 3 мая 2001 года в 17 часов наша экспедиция подъехала к туристскому приюту на Ай-Петри, цели нашего путешествия на сегодняшний день. На Ай-Петринском плато практически постоянно дуют сильные ветра, поэтому жилые строения находятся в ложбинках или в скалах для защиты от ветров. Ямы, защищающие от ветра, были заполнены неказистыми строениями - непродуваемыми вагончиками - домиками. Особенностью конструкции этих домиков является то, что в них не открываются окна. Это необходимо для того, чтобы исключить затягивание влаги внутрь домиков, когда на плато садится туча. Помогает это сохранить тепло внутри домика во время сильных ветров, дующих на плато.

Дома на плато Ай-Петри

Но на этот раз Ай-Петри встретила нас солнечной погодой, которая в этих местах бывает довольно редко. Впрочем, нет. На горизонте, вдали за вагончиками - домиками уже начали садиться на плато тучи. Вдали от нас на горизонте были видны большие шарообразны диэлектрические колпаки, закрывающие антенны радиолокационной станции.

С ее воздействием на нашу приемную аппаратуру мы в будущем еще встретимся. Во всех туристских описаниях эта военная база корректно называется "обсерваторией". Но при более близком приближении к этой "обсерватории" Вы непременно встретитесь… впрочем, я вам не советую приближаться к ней.

Выгрузив из машины наши бесчисленные вещи, мы пошли к хозяину приюта договариваться о нашем проживании. Приют тоже находился в защищенном от ветра месте. В своих прошлых скитаниях по Крыму я два раза ночевал в этом приюте, поэтому хорошо знал его хозяина. Само самой разумеется, что переговоры о размещении нашей экспедиции в приюте было поручено вести мне.

Хозяином приюта был Владимир Романович Кулямин. Он родился в Крыму под Ялтой и с детства был влюблен в горы. Еще мальчишкой он облазил многие местные крымские горы. Позже, в долгих вечерних беседах он расскажет нам про Крым много нового, интересного и такого, что не прочитаешь ни в каких книгах. Впоследствии Владимир Кулямин объездил большинство горных районов СССР, побывал на многих горных вершинах. Но, к сожалению, нет такого альпиниста, который бы не срывался! Рано или поздно любой альпинист попадает в чрезвычайную ситуацию в горах или срывается со скал. Сорвался со скал и Владимир. После долгого лечения серьезные горные вершины были для него закрыты и он вернулся в Крым, где уже в течение более чем 20 лет работает смотрителем приюта на Ай-Петри.

Туристский приют был построен в 1950 году и в прошлом году ему было 50 лет - юбилей. Позже к нему был пристроен ресторан, который во время нашего пребывания на Ай-Петри даже несколько раз работал.

Договорившись о размещении в приюте и заплатив за проживание, мы начали размещаться. Осмотрев туристский приют и наши комнаты, мы открыли, что из комнаты нет выхода наружу. Домик, как и все другие строения на Ай-Петри представлял собой герметичную конструкцию, окна не открывались. Только в таком случае было возможно сохранить тепло в доме во время сильнейших ветров, дующих на Ай-Петри и уберечься от сырости в то время, когда облака садятся на плато. Но все же Владимир, более подробно узнав о нас, о нашей QRP - экспедиции и о ее целях, собственноручно просверлил две дырочки в герметичном домике для вывода антенн наружу коаксиальных кабелей питания GP и антенны LW. Поистине, наше радиолюбительское хобби может заинтересовать любого человека, особенно человека экстремальных профессий.

Приют, конечно, не был рассчитан на длительные проживания в нем туристов. Предполагалось, что туристы будут там ночевать 1 - максимум два дня. Поэтому, комнаты там были очень небольших размеров. Нам было предоставлено для проживания две комнаты - одна шестиместная, размерами 2,5*2,5 метра, в которой жили 5 членов нашей экспедиции - RK3ZK, UA3WX, UU4JCQ, US1REO, US1RCH, и четырехместная, еще меньшая по размерам - 2*2, там жили US7IRL, US6IRL, US1-555. Что поделаешь, при безграничных пространствах Ай-Петринской яйлы, место, где можно жить ограничено! На космическом корабле пожалуй комнаты экипажа больше по размерам чем комната нашего приюта, находящегося на Земле. Но, QRP так QRP! Пусть это будет касаться не только нашей аппаратуры, и и места нашего проживания!

Ограничения по размерам диктуются как удобным местом, где можно построить домик, так и тем, что необходимо по-строить дом, который бы не продувался сильнейшими ветрами Ай-Петри, и не выпускал тепло.

Главная задача, которая теперь стояла перед нами, - поставить антенны пока еще стояла хорошая погода. А это на Ай-Петри редкость, в чем позже мы все убедились. Хорошая погода нас баловала впоследствии не часто. UR7IRL взял с собой антенну GPA-30 фирмы Fritzel. Хотя эта антенна по паспорту обеспечивала работу только на диапазонах 20, 15, 10 метров, впоследствии мы ее использовали и для работы на диапазонах 40 и 30 метров. UU4JCQ взял с собой самодельную вертикальную четвертьволновую антенну на диапазон 18 МГц, которая впоследствии как оказалось, прекрасно работала на СВ -диапазоне 27 МГц. Ребята начали ставить эти антенны.

Я с собой привез массу проволочных антенн. Это были диполи для моих трансиверов, проволочные YAGI на 15, 20, 30 метров, и несколько проволочных дельт для диапазонов 20 и 40 метров. Но с постановкой проволочных антенн вышла проблема. Наш приют находился в ложбине. А для установки проволочных антенн необходима хотя бы одна высокая мачта. Такая мачта в близости от нас была только одна - антенная мачта горной спасательной службы. Мы обратились к спасателям за разрешением использовать их мачту для нашей антенны. Согласие было получено, и вскоре проволочная антенна типа LW длиной 55 метров была установлена. Для этого на сарае, стоящем неподалеку от приюта я укрепил небольшую деревянную мачту, затем залез на мачту спасателей и укрепил антенну там.

Пока я устанавливал свою проволочную антенну, ребята установили свои вертикальные антенны, вся группа была занята установкой антенн. Мне помогали US1REO и US1RCH. Остальные ребята были заняты установкой вертикальной антенны GPA-30. Для хорошей работы антенны типа LW в некоторых случаях - при низком входном сопротивлении антенны, для ее эффективной работы необходимо использовать хорошее заземление. В качестве заземления для нашей антенны LW мы решили использовать металлическую крышу приюта. Впоследствие оказалось, что заземление для этой антенны было необходимо, его подключение увеличивало ток в антенну на 20-30 процентов.

На крыше приюта GP были растянуты с помощью веревок и оттяжек. Расположение антенн показано на рис.2. В 19 часов антенны были установлены. Последовал ужин в столовой приюта - единственно большой комнате. Большой по меркам туристского приюта. Полное QRP! Столовая была всего лишь размерами 3,5*4,5 метра, но после нашей крохотной комнатки она нам казалась громадным помещением!


Ai-Petri

Ай-Петри. Подготовка к работе

После ужина мы занялись установкой аппаратуры. Это оказалось не простой задачей для столь малой комнаты - установить аппаратуру так, чтобы на ней было удобно работать круглые сутки, и чтобы не было помех при залезании на второй этаж деревянных нар. Чтобы антенные кабели не мешали работать, мы их подвязали к потолку и спустили сверху на стол. К нарам мы прикрепили толстую проволоку, по которой ездил фонарь. Фонарь мог питаться как от батарей, так и от источника переменного напряжения. Это позволяло работать ночью не мешая спать остальным. Аппаратуру мы разместили на столе. На рис.3 показано наше размещение в комнате приюта и места где кто спал.

Рис.3 Наше расположение в комнате приюта

В углу комнаты стоял электрический камин. В этот раз нам его не пришлось включать, хотя в мои прошлые разы пребывания в приюте я пользовался этим камином. По иронии судьбы я и раньше ночевал в этой комнате! Первоначально мы установили на столе старую военную списанную радиостанцию Р-143, самодельный ламповый трансивер с выходной мощностью 10 ватт и мои согласующие устройства. Громадный ламповый трансивер занял практически весь стол, и остальная аппаратура была установлена на него. Здесь опять оказалось, что во всех этих наших трансиверах и на антенных кабелях разные антенные соединители! А для быстрого переключения согласующего устройства от трансивера на антенну, особенно в ночных условиях, необходима была унификация! Пришлось на месте изготовлять переходники для нашей аппаратуры. Благодаря этому мы впоследствии могли производить необходимое быстрое переключение антенн. Еще раз мне пришлось подумать о том, что выходные антенные гнезда, подключение микрофонов, ключей, наушников в экспедиционной аппаратуре должно быть унифицировано… Но, к сожалению, в реальной жизни все получается не так, как бы этого нам хотелось.

Также электрически соединили шнуры блоков питания всех наших трансиверов. Это дало возможность освободить нам лишние розетки, которые впоследствии были необходимы для подключения паяльника, компьютера, и другой аппаратуры. Подготовительный этап для установки аппаратуры, контроля настройки антенн с помощью согласующего устройства заняли много времени, но все же к 24 часам наша аппаратура была готова к работе. Проведя последние настройки наших трансиверов, ровно в 24 часа мы дали вызов - "Всем, здесь EM5QRP".

Пока мы устанавливали и налаживали нашу передающую аппаратуру, свободные от этого члены нашей экспедиции ходили на смотровую площадку скалы Шишко. Этот день был один из немногих ясных дней, когда ночью с Ай-Петри была видна Ялта. В это время в Ялте был эстрадный концерт на открытых площадках (к сожалению мы так и не узнали, чей концерт это был), и прекрасно было видно прожекторы и лазеры концертной площадки. Еще раз снова мы увидим ночную Ялту только в ночь перед нашим отъездом. Все дни до этого ночью ниже нас висели облака, или на Ай-Петри шел дождь и Ялта, так же как и все остальное побережье практически не была видной. Иногда, лишь на несколько секунд открывался вид на ночное побережье, и снова закрывался облаками.

Вид на Ялту со смотровой площадки на Ай-Петри ночью

Но вернемся к нашей экспедиции. Включив аппаратуру, мы поразились невероятной чистоте эфира. Дальние станции проходили четко и ясно. Нам начали отвечать! Корреспонденты часто не верили нам, что мы используем мощность до 10 ватт и простые антенны - вертикальные GP и проволочную LW. В этот день после дальней дороги мы все были очень уставшими, и поработав 1,5 часа в эфире решили идти спать.


Ai-Petri

Ай-Петри. Первые потери

Здесь я хочу обратить внимание всех, кто собирается организовать такие экспедиции на очень важный момент работы аппаратуры в них. Аппаратура в экспедициях включается только раз, в самом начале экспедиции. Включается, но не выключается! Она должна работать круглые сутки. Это касается ВСЕЙ аппаратуры, но особенно это касается ламповой аппаратуры. Трансивер, усилитель мощности может проработать в условиях комнаты в течение многих лет. Но он может выйти из строя на другой день экспедиционной работы. Итак, ламповый трансивер, несмотря на мои протесты был выключен. Сетевой трансформатор (он был самодельным) этого трансивера сильно гудел и мешал спать. На другой день утром, после попытки включить этот трансивер он задымился, заискрил, и перестал работать. Мои попытки отремонтировать его не увенчались успехом. Я смог восстановить работоспособность только на прием. При включении трансивера на передачу в нем в нескольких местах возникала дуга и постепенно отгорали "лишние" детали в разных местах трансивера.

В связи с этим необходимо заметить, что не стоит планировать производить ремонт аппаратуры в условиях экспедиции. Как показывает мой опыт невозможно взять с собой все детали для ремонта. Все равно, что-то не сможешь взять с собой, или произойдет повреждение вновь установленной детали, и трансивер выйдет из строя. Необходимо чтобы аппарат не ломался во время экспедиции. Главная профилактика при этом заключается в том, чтобы его не выключать из работы. Если аппарат при своем включении заработал в экспедиции, то пускай он работает и дальше. Стоит нам его выключить, как неизбежно произойдет засасывание внутрь его влаги. На Ай-Петри, ночью спустилась туча и влажность в нашей комнате стала близка к 100%. Трансивер охладился, и создались условия для конденсации внутри него влаги. В результате этого капельки воды находящиеся в воздухе была засосаны в трансивер, осели на его деталях, и намочили пыль, которая неизбежно присутствует на высоковольтных частях схемы. Эта пыль стала проводящей, и при включении высокого напряжения произошел где пробой этой пыли, где утечка тока через влажные пылевые дорожки.

Если же аппарат теплый, постоянно работает, то влага внутри него не конденсируется даже в условиях 100% влажности воздуха. Из за внутреннего тепла, выделяемого при работе аппарата, его детали все время высыхают. Условий для конденсации влаги внутри аппарата не возникает. В результате этого ламповый трансивер или усилитель мощности может проработать в экспедиции даже в сильно влажных условиях весьма долгое время.

По этому поводу я хочу напомнить одну из старых инструкций по эксплуатации ламповой приемопередающей аппаратуры на радиоцентрах. В ней запрещается выключать ламповую аппаратуру, даже если она не используется для работы. Максимум, что при этом можно делать - это снимать анодное напряжение, оставляя включенным накал ламп. И только для проведения ремонта или профилактических работ, аппаратура выключается из сети. Я видел на этих центрах радиоприемники, включенные более 20 лет назад, и не выключаемые весь этот период. Даже лампы в некоторых приемниках меняли, не выключая приемники из сети! Эта специфика эксплуатации ламповой аппаратуры на приемопередающих центрах. Но, мы эту инструкцию не выполнили. Итак, ламповый трансивер уже не подлежал восстановлению в экспедиционных условиях (сейчас этот трансивер после замены нескольких сгоревших деталей вполне нормально работает). Для работы из экспедиции на КВ диапазонах у нас осталась радиостанция Р-143 и два моих трансивера на 160-80 метров и на 40 метров. Мы убрали ламповый трансивер, достали мои трансиверы и произвели их подключение. Эти трансиверы были неоднократно испытаны мной в различных моих экспедициях, не подвели они нас и здесь.

Что еще удивляет при работе трансиверов прямого преобразования (а это были трансиверы прямого преобразования) из горной экспедиции - это полное отсутствие фона переменного тока в наушниках при их работе. В условиях города трансивер прямого преобразования часто работает с фоном переменного тока, принимает гармонику мощных радиостанций, работающих в городе. Вдали от города, где нет всего этого, работать на такой трансивер одно удовольствие!


Ai-Petri

Ай-Петринский эффект

Еще выяснился один очень интересный момент в работе с горных условий Ай-Петри. Мной это было названо "Ай-Петринский эффект" в работе антенн. Хотя Ай-Петри лежит всего лишь на 1200 метров выше над уровнем моря, на Ай-Петри часто стоят облака. Они постоянно опускаются на Ай-Петри с неба. Ветром их гоняет по плато. Бывает, что в течение 5 минут может светить солнце, потом сядет облако, пройдет дождь, а затем снова светит солнце.

Если облако садится на плато, это не страшно. Но, если облако садится на антенны, то работа радиостанции становится невозможной. Первое, что при этом происходит - изменение резонансной частоты антенн. Из-за того, что диэлектрическая проницаемость облака существенно отлична от 1, то когда облако садится на антенну, ее электрическая длина изменяется. В результате этого происходит расстройка антенны. Это происходит за весьма короткое время - две-три минуты. Ток антенны за это время меняется в несколько раз! Сначала я думал, что это происходит из-за плохих контактов в антенном гнезде, но затем причина этого явления была объяснена, когда я вышел из нашего приюта, и увидел, как садится облако на антенну, и услышал как ребята говорят, что прохождение ушло.

Я думаю, что в приемнике корреспондента, наш сигнал тоже значительно изменялся по силе. Но изменение резонансной частоты антенны и расстройка антенны оказалась только одной из сторон этого неприятного явления. Другой, более вредной стороной "Ай-Петринского эффекта" оказалась экранировка облаком антенны. облако заряжено отрицательно относительно поверхности земли (рис. 4). И при определенной концентрации заряженных частиц в облаке происходило полная экранировка приема. Еще несколько минут мог быть великолепный прием, а через пару минут прием на всех диапазонах мог полностью отсутствовать. Этот эффект наблюдался при белых облаках и преимущественно в дневное время. При черных, дождевых облаках, прием, хотя и слабый все же присутствовал.

Рис.4 Ай - Петринский эффект

В ночное время полного прекращения приема за счет облаков не наблюдалось, но из-за расстройки антенны облаком и частичного ослабления приема за счет экранировки облака, прием часто был настолько неудовлетворительным, что работать на радиостанции было невозможно. Еще один неприятный эффект, который наблюдался при посадке облаков на антенну - это сильные электрические помехи. При белых облаках, которые экранировали прием, в приемнике часто наблюдался сплошной треск, переходящий в свист, или сильный белый шум. Если при этом антенну приблизить к корпусу радиостанции от антенны проскакивали искры на корпус. Во всех моих самодельных трансиверах и в моих согласующих устройствах антенна была электрически заземлена на землю. В радиостанции Р-143 антенна не была электрически соединена с корпусом передатчика. В результате этого работа этой радиостанции в условиях белого облака из-за сильных электростатических помех была практически невозможна. Прикосновение к антенне вызывало электрический удар. Неонка, поднесенная к антенне, светилась.

Это показывает, насколько важно проводить электрическое заземление антенны на корпус передатчика в самодельной аппаратуре. В моем согласующем устройстве и в моих самодельных трансиверах был установлен индикатор тока антенны. Так вот иногда, во время особенно сильных белых облаков, ток из облака между антенной и землей достигал ста миллиампер! Понятно, что в этих условиях говорить о каком-либо приеме было полностью бессмысленно.

"Ай-Петринский эффект" заставил меня отказаться от установки направленных проволочных антенн. Действительно, большая часть времени Ай-Петри покрыта облаками. Следовательно, элементы направленных проволочных антенн типа YAGI будут расстроены, и говорить о какой-либо диаграмме направленности и о дальнейшей работоспособности этих антенн было бы бессмысленно. Также не помогли бы нам антенны с фазированным питанием. Из-за того, что тучи имеют непостоянную диэлектрическую проницаемость по своему объему, электрическое расстояние между элементами антенны будет изменяться. Следовательно, диаграмма направленности антенны то же будет изменяться по неизвестному закону. Поэтому в нашем случае расположения на Ай - Петри могли работать только простые одноэлементные антенны.


Ai-Petri

Ай-Петри. СВ-радио

Между тем, работы по обустройству рабочего места 4 мая продолжались. Была установлена СВ радиостанция. Сверху радиостанции расположено СВ-согласующее устройство с самодельным высокочастотным амперметром. С помощью этого согласующего устройства впоследствии можно было работать на СВ - радиостанцию с использованием любых наших антенны - LW и GP. Но оказалось, что GP для диапазона 18 МГц особенно прекрасно согласовывался на диапазоне 27 МГц и отлично там работал.

Петр, US1REO, решил испытать свою радиостанцию Р-108 для работы FM на диапазоне 29 МГц. Любительский диапазон выше 29 МГц был забит FM СВ станциями, предположительно Турции и арабских стран. Иногда проскакивали любительские станции Европы, работающие FM, но они были забиты мощными сигналами этих неизвестных радиостанций. Поскольку я не знаю турецкого и арабского языка, я не могу идентифицировать эти неизвестные станции, работающие выше 29 МГц. Но по манере работы они очень сильно напоминали обычные СВ станции. Впоследствии мы не раз включали эту радиостанцию, но провести QSO с ее помощью нам не удалось.

С Ай-Петри существует прямая видимость на Турцию. Мне рассказывали, что иногда бывали случаи, когда с Ай-Петри был виден турецкий берег. Конечно, это очень редкое явление, и оно возможно только за счет рефракции света. Но очевидно рефракция радиоволн диапазона 30 МГц над поверхностью моря явление очень частое, поэтому практически каждый день мы могли наблюдать прием FM станций Турции выше 29 МГц. Впоследствии, приехав домой, я включал свой трансивер на 29 МГц с надеждой услышать эти неизвестные станции в Белгороде. Увы - полная тишина!

Во время моих прошлых путешествий по Крыму, когда я использовал СВ-связь в горах, я неоднократно слышал турецкие станции на СВ диапазоне, а сейчас я их услышал и в радиолюбительском эфире.


Ai-Petri

Ай - Петри. RTTY and SSTY

Послушав диапазон 29 МГц, Петр US1REO начал производить подключение notebook для работы RTTY и SSTV к Р-143. И тут оказалось то, что разъемы подключения между notebook и Р-143 конечно были не унифицированы между собой! Было необходимо опять собирать переходники. Для этого пришлось снять контактные клеммы с моих проволочных направленных антенн, которые, как я понял, мы уже не будем использовать в нашей экспедиции. Через некоторое время антенны лишились своих клемм, но за то мы произвели коммутацию нашего компьютера с радиостанцией Р-143. Петр, US1REO начал пытаться установить RTTY QSO.


Ai-Petri

Ай-Петри. Приют. Рабочее место

Я же хочу отвлечься от того, как Петр нажимает кнопки на компьютере, и представить Вам описание нашего рабочего места, которое мы организовали для QRP-работы с Ай-Петри. Схема нашего рабочего места показана на рис.5. На этом рисунке показана также коммутация аппаратуры и антенн.

Схема рабочего места

Рис.5 Рабочее место

Из антенн мы использовали три антенны. Сейчас я их перечислю. Это GPA-30, фирмы Fritzel, четвертьволновой штырь на 18 МГц, и LW длиной 55 метров. Из передающей аппаратуры мы использовали CW-SSB, радиостанцию Р -143, работающую в диапазоне 1,5-19,99 МГц, и обеспечивающую мощность 8 ватт, два самодельных CW трансиверы (RK3ZK made). Один для работы на 160 и 80 метров, мощностью 400 милливатт, второй на 40 метров, мощностью 1,5 ватта. Также у нас была военная радиостанция Р-108 для работы FM на 28-36 МГц, СВ- трансивер "Promed-72" (АМ, FM,сетка А ) с самодельным согласующим СВ - устройством, две УКВ радиостанции типа РН-12Б (Транспорт), notebook для работы SSTV-RTTY и самодельное согласующее устройство для диапазона 1,8-14 МГц. Я брал с собой еще два согласующех устройства. Одно было для диапазона 14-30 МГц, другое для диапазона 50 МГц. Но к сожалению у нас не было аппаратуры, для которой нужно было бы использовать эти устройства.

Для работы SSTV-RTTV notebook подключался к Р-143. С помощью этой же радиостанции мы осуществляли работу SSB и CW. С помощью трансиверов на диапазоны 160-80-40 метров мы контролировали обстановку в эфире, и иногда осуществляли работу в эфире на них. Несмотря на малую такую мощность аппаратуры, иногда были помехи при одновременной работе на передачу на двух трансиверах. Особенно сильные были помехи между аппаратурой при работе Р -143 на диапазоне 14 МГц а home - made трансивера на диапазоне 7 МГц. При работе на Р-143 на диапазоне 10 МГц, взаимные помехи на диапазонах 3,5 и 7 МГц были незначительны. При работе на 18 МГц на Р-143 мы использовали четвертьволновой штырь на 18 МГц, иногда работали на GPA-30, которая, как оказалось, прекрасно работает и в этом диапазоне. Для работы Р-143 на диапазоне 14 МГц использовали в основном GPA-30, но иногда использовали и LW совместно с согласующим устройством. Для работы Р-143 на 10 МГц использовали LW совместно с согласующим устройством, а иногда и без него, в зависимости от накрыва облаками наших антенны. Иногда Р-143 хорошо работала, используя лишь свое внутреннее согласующее устройство.

Для работы Р-143 на диапазоне 80 метров использовали LW. Более лучшие результаты были получены при использовании LW совместно с согласующим устройством, но и без него часто тоже была возможна удовлетворительная работа. Несколько ночей я пытался провести CW QSO на 160 метров, используя Р-143 и LW совместно с согласующим устройством, но мои попытки провалились. Станции СНГ практически отсутствовали в эфире. Радиолюбительские телеграфные станции Западной Европы были представлены в эфире в гораздо большем количестве. Однако к сожалению, я так и не смог до них пробиться…

СВ-трансивер Promed-72 через СВ - согласующее устройство и высокочастотный амперметр подключался или к антенне LW или к штырю на 18 МГц. Радиостанция Р-108, в которой предусмотрена возможность согласования выходного каскада со многими типами антенн, использовалась совместно с антенной типа LW или GPA-30. Самодельный трансивер на 7 МГц работал совместно с согласующим устройством и антенной типа LW. Иногда, при хорошей погоде, эта антенна прекрасно работала с этим трансивером и без согласующего устройства. Но стоило набежать туче, как параметры антенны изменялись, в результате чего сигнал трансивера на передачу значительно ухудшался. Трансивер на 160-80 метров работал через согласующее устройство с антенной LW. Вся аппаратура с трудом, но помещалась на одном небольшом столе. С трех сторон стола были три рабочих места. Если сидеть на кровати, где спал UA3WX, то это было рабочее место для работы за радиостанцией Р-143. Со стороны кровати UU4JCQ было рабочее место для работы на СВ-трансивере Promed, и для работы за самодельными CW-трансиверами. Со стороны пустой кровати было рабочее место для работы RTTY. План рабочего места показан на рис.6. Радиостанция Р-108 снималась со стола, когда на ней не работали.

План рабочего места

Рис.6 План рабочего места

Трансивер Promed-72 был закреплен на деревянной балке нар, поэтому он не мешался на столе. Иногда место расположения аппаратуры в процессе работы немного менялось, но несущественно. Такая установка аппаратуры позволила всем членам экспедиции осуществлять работу в эфире и немало способствовала тому, что мы провели более 500 связей с 44 странами за время нашей экспедиции.

Но пока я занимался описанием нашего рабочего места, Петр уже провел первое RTTY QSO с Ай - Петри на 14 МГц с IV3HAX, IOTA EU-130. Поздравив его с эти событием, я продолжу описание нашего рабочего места дальше.

Поскольку наше помещение, где жило 5 человек, вообще говоря было мало даже для одного человека, то пустая кровать со стороны рабочего места для RTTY была завалена всевозможными радиолюбительскими вещами. Фонари, аккумуляторы, паяльник, разные разъемы - все лежало навалом на этой кровати. Несмотря на кажущийся при этом беспорядок, все это было удобно для использования.

Но иногда вещи в нашей маленькой комнате терялись. И тогда пять человек не могли найти паяльник, или отвертку, которая только что лежала на столе. Как шутил Виктор - US1RCH, вещи уходили в другое измерение. К счастью, они там пребывали недолго, и вскоре благополучно возвращались оттуда к нам. Хотя… фонарик Петра US1REO в конце нашей экспедиции так и не вернулся оттуда.

Остановлюсь теперь на работе на УКВ. Много времени они у нас были постоянно включены на прием УКВ радиостанции. Но, безрезультатно! Поскольку приют находился в низине, а тем более стены нашего приюта были металлическими - т.е. в внутри комнаты была великолепная электрическая экранировка, то услышать кого-то на УКВ со штатной антенной радиостанции было невозможно. Хотя антенна GPA-30 и могла обеспечивать работу на 144 МГц (по словам Владимира - UR7IRL), но ее коммутация на УКВ станцию была не очень удобной. К тому же эта антенна часто использовалась совместно с другой аппаратурой, поэтому, для работы на УКВ мы ее использовали очень редко. Все-таки нам удалось провести УКВ QSO с Ялтой в конце нашей экспедиции! Это было осуществлено благодаря настойчивости Николая UA3WX.Часто он брал с собой УКВ радиостанцию, выходил на плато, и давал общий вызов. В конце концов, удача ему улыбнулась! QSO были проведены со смотровой площадки на горе Ай-Петри, с которой осуществляется прямая видимость на Ялту. По прямой до Ялты было примерно 12-15 километров.

Итак, 4 мая к 12 часам дня рабочее место нашей экспедиции было полностью сформировано. В таком виде, с небольшими изменениями оно сохранится и до окончания нашей экспедиции.


Ai-Petri

Ай-Петри. Туризм

Во второй половине дня 4 мая часть нашей команды отправилась в путешествие по Ай-Петринскому плато. Поскольку, целью нашей QRP-экспедиции на Ай-Петри была не только QRP-работа, но и туризм. Поэтому мы планировали осмотреть достопримечательности плато. Также мы все еще планировали, что будет возможно поставить палатку и работать из палатки на самодельных QRP-трансиверах. Тем более, что был взят большой запас батарей питания для КВ-QRP трансиверов, была возможность подзарядки аккумуляторов для Р-108. Наши УКВ-радиостанции были обеспечены аккумуляторами, зарядное устройство для этих аккумуляторов, которое взял с собой Николай UA3WX, позволяло их вовремя подзаряжать.

Во время нашего первого выхода мы вплотную подошли к горе Ай-Петри, но из-за надвигающейся непогоды не смогли подняться на смотровую площадку, которая расположена практически на одной высоте с пиком Ай-Петри. Но зато мы осмотрели пещеру "Пирамида", которая расположена на плато рядом с пиком Ай-Петри. В этой пещере мы переждали дождь.

Вид на пик Ай-Петри

Сколько раз не бываешь в пещерах, столько раз не перестаешь удивляться своеобразной их подземной красоте! На плато Ай-Петри насчитывается 302 пещеры! В том месте, где мы находились, многие пещеры искусственно закрыты. Это сделано для того, чтобы неопытные туристы во-первых, не заблудились там, а во-вторых не повредили неповторимую пещерную обстановку! Хозяин нашего приюта Владимир Романович вечером рассказал нам о многих открытых пещерах, которые были расположены недалеко от нашего расположения. Но мы в них спускаться не стали. Спуск в пещеры не был целью нашей QRP экспедиции, а неопытный человек в пещере может заблудиться. Поэтому, мы решили оставить пещеры спелеологам, а самим заняться работой на QRP.

На плато Ай-Петри постоянно дуют сильные ветра. Поэтому раньше, в 30-е годы 20 века планировали построить на плато сеть ветроэлектростанций. Но до второй мировой войны была построена только одна ветроэлектростанция на горе Бедене-Кир. К сожалению, эта ветроэлектростанция не была окончательно достроена, и во время второй мировой войны была разрушена. До сих пор, на этой горе стоят развалины этой ветроэлектростанции. В развалинах ветроэлектростанции мы и планировали организовать наше второе рабочее место для работы на QRP из палатки. Как раз в этих развалинах была возможность и установить антенны и защититься от сильного ветра. Но, увы! Реальность оказалась куда более прозаической. На горе Бедене-Кир, недалеко от развалин ветроэлектростанции были ясно видны громадные диэлектрические укрытия военных радаров! Ну, что ж, радиолюбительская работа на QRP рядом с мощными локационными станциями была бы просто невозможна. Да и суровые военные могли бы принять нас с нашими радиостанциями за шпионов. Поэтому нам пришлось оставить этот план.

До сих пор я продолжаю удивляться, как сильно милитаризирован Крым! Буквально на каждом шагу встречаются военные части, по побережью ходят отряды пограничников. Из пещер торчат ракеты, под диэлектрическими шарами скрыты военные антенны. Из-за милитаризации Крыма раньше довольно затруднительно было осуществлять туристические походы. Во многих местах Крыма было запрещено пребывание туристов. Сверху пещер Кызыл - Оба вообще был танковый полигон, и в одном из своих походов мы ночевали в одной из воронок карстовых пещер на этом полигоне желая только одного, чтобы не начались военные учения. Впрочем, я опять отвлекся от описания наших туристических путешествий по плато. Но это произошло только из-за того, что непогода заставила нас вернуться в наш приют.

Петр (US1REO) и Игорь (RK3ZK) на фоне зубцов Ай-Петри


Ai-Petri

Приют Ай-Петри. Собака

Итак, наш экспедиционный день продолжался. Поэтому вернемся к описанию приюта. В любом горном туристском приюте обязательно живет собака. Не был исключением и наш приют. При нем жил весьма интересный и добродушный пес, ризеншнауцер, по кличке Барри. Днем он носился на плато, играл с другими собаками, живущими на плато. С удовольствием приносил нам брошенную палку. Вечером Барри ужинал с нами, и хотя его хозяин хорошо кормил, он все равно сидел и выпрашивал у нас еду. Особенно Барри любил хлеб, из-за него мог пойти на любое преступление. Когда ему давали хлеб, его взор застывал на нем и он мог идти за хлебом в любое место. Иногда вечером он даже заходил в нашу комнату и выпрашивал хлеб, чего днем он обычно себе не позволял.

Петр (US1REO) и Барри Игорь (RK3ZK) Барри и полфэйса Виктора (US1RCH)

Барри помагает провести QSO Барри выпрашивает хлеб у Николая Михайловича (UA3WX)

В тот вечер 4 мая на Ай-Петри выдалась удивительная теплая погода, и откуда-то из темноты внезапно прилетела стая больших мохнатых бабочек с ладонь величиной. Барри сразу же начал прыгать и ловить их зубами, что у него получалось довольно успешно. Как я понял, бабочки были довольно вкусными. Хозяин приюта, Владимир, объяснил нам, что это очень редкое явление. Иногда в теплые ночи неизвестно откуда прилетают стаи таких бабочек. Когда смотришь на эту стаю бабочек освещенную таинственным лунным светом, то все вокруг кажется какой то фантастикой. Перестаешь верить в реальность происходящих событий. Кажется каким то нереальным наше пребывание на Ай-Петри, и уже совсем перестаешь верить в то, что где то почти за тысячу километров отсюда находится большой город в котором ты живешь и из которого ты приехал на Ай-Петри.

Несмотря на свою величину и кажущуюся неуклюжесть, эти бабочки на самом деле были очень быстрыми, и поймать руками их было невозможно. Но Барри вполне мог хватать их своей пастью. К сожалению, впоследствии я нигде не смог прочитать и узнать что это за вид бабочек был и где они могли жить на плато или откуда летели. Но в то время я не думал об этом. У меня было только одно желание - сфотографировать бабочек. Я побежал в нашу комнату за фотоаппаратом. Когда я прибежал назад, стая бабочек уже улетела далеко от нашего домика, и я мог узнать о их местонахождении только по радостному лаю Барри, когда он хватал очередную жертву. Догнать бабочек мне так и не удалось, больше во время нашей экспедиции они не появлялись. Так постепенно заканчивался первый рабочий день нашей экспедиции - 4 мая, наиболее насыщенный и плодотворный день нашего пребывания на Ай-Петри.

В этот день была установлена аппаратура, нашей экспедицией был открыт "Ай-Петринский эффект", который вероятно присутствует и в других горах, на которые могут садиться тучи, мы провели разведку местности. Наблюдали редкое явление - мохнатых бабочек. Впереди нас ждали другие не менее интересные дни.

А пока Дмитрий UU4JCQ заступил на ночное дежурство на радиостанции. Наш фонарь освещал рабочее место, тихо стрекотала морзянка. Что может быть еще лучше для радиолюбителя! В этой сказочной атмосфере мы будем еще засыпать целых пять дней!


Ai-Petri disciplina

Дисциплина в горах

Горы и особые условия работы в них подразумевают наличие дисциплины среди ее участников. Поэтому необходимо придерживаться определенных правил во время пребывания в горах. По плато можно было передвигаться только группами и только при хорошей видимости. Передвижение по плато ночью, в условиях плохой видимости категорически запрещалось. Хотя Крымские горы сравнительно небольшие, но это горы, и их необходимо уважать. Любое пренебрежительное отношение к ним со стороны гор наказывается.

Скала на Ай-Петри

Каждый год в Крыму, к сожалению, погибают люди. И это касается не только неопытных туристов, только что вышедших в горы. Известный исследователь Крыма, И.В.Ваньков, который знал в Крыму и на Ай-Петри наверное каждый камень погиб на Ай-Петри в 1923 году. Он пошел в гости к своему другу, смотрителю метеостанции. При выходе из Ялты ничего не предвещало плохой погоды, да и горная тропа была хорошо знакома. Но когда уже Ваньков практически дошел до метеостанции началась пурга. Видимость была нулевая и он погиб - замерз в ста метрах от метеостанции. Теперь на этом месте находится его памятник, с напоминанием о том, что нужно быть предельно осторожным в Крыму.

В нашей экспедиции были только два человека, которые ходили в горные походы - это Николай - UA3WX и ваш автор, RK3ZK. Николай UA3WX за свои 70 лет обошел практически весь Советский Союз. И его большой опыт особенно пригодился в нашей экспедиции. Он учил молодежь как готовить пищу в походных условиях, как правильно ходить в горах. Он делился своим огромным опытом со всеми нами щедро и бескорыстно. Вечерами Николай рассказывал нам бесчисленные интереснейшие истории о своих горных походах.


Ai-Petri

Наши обязанности в экспедиции

Большая доля успеха в работе экспедиции зависит от правильного распределения обязанностей среди ее участников. Оттого, как каждый участник экспедиции знает и главное вовремя делает свое дело и зависит успех QRP-работы.

Дмитрий UU4JCQ и Виктор USIRCH были основными операторами, которые обеспечивали работу радиостанции EM5QRP в эфире. Являясь прекрасными мастерами работы в эфире они проводили QRP-QSO иногда казалось бы в невероятных условиях! Учили ребята своему мастерству и нашу молодежь - Павла US1-555 м Сергея - US6IRL работе в эфире. Работал в эфире каждый член нашей экспедиции. Специального расписания работы в эфире не было, но место за радиостанциями никогда не пустовало. Все это время нашего пребывания на Ай-Петри радиостанция EM5QRP была в эфире.

Петр, председатель нашего QRP-клуба работал RTTY, обучал этому виду работы всех нас. Часто он просил нас уступить ему радиостанцию для работы в эфире RTTY и SSTY. Но когда было хорошее прохождение мы старались сделать как можно больше QSO традиционными видами излучения - CW и SSB и не давали Петру работать в эфире. Поэтому большую часть времени он пытался работать в эфире при не очень хорошем прохождении. Этим и объясняется небольшое количество проведенных RTTY QSO.

Аппаратура для наблюдения за свистящими атмосфериками

Мне приходилось делать бесконечные перепайки коммутационных шнуров, устранять мелкие неисправности, которые возникали при работе нашей аппаратуры. Работал я на СВ-диапазоне. За это время я обучил работе ребят на СВ-радиостанции и показал им преимущества и недостатки этого диапазона. Вечером и днем я проводил наблюдение за "свистящими атмосфериками", рассказывал ребятам об этом явлении. Давал слушать сверхнизкочастотный приемник.

Статья про "Прием "свистящих атмосфериков" была опубликована в журнале "Радіоматор, №7, 2001 г., с.46-47.

Аппаратура для наблюдения за свистящими атмосфериками. Возле реперного знака

На плечи Владимира UR7IRL легло одно из самых трудных для мужчин дел - он отвечал за приготовление пищи. И хотя мы дежурили по кухне поочередно, по графику, оторвать радиолюбителя от трансивера и заставить его чистить картошку для обеда было довольно нелегким делом. Его сыновья, Сергей - US6IRL и Павлик - US1-555 помогали всем нам с приготовлением обеда, учились мастерству работы в эфире у своих старших товарищей.

Как видно из этого, у каждого были свои обязанности, а каждый день на Ай-Петри был насыщен разнообразными событиями, интересными делами и открытиями.

Мы делились между собой своим радиолюбительским опытом, рассказывали радиолюбительские байки типа "что на вот такую маленькую мощность поймал Вот такого большого DX!". Вечерами в столовой Владимир Романович, хозяин приюта, и Николай Михайлович UA3WX рассказывали бесконечные истории, которые с ними происходили в их походах. Иногда в приюте ночевали туристы, и тогда они тоже рассказывали истории, которые с ними приключались в их туристских походах. И все это было конечно под великолепное крымское вино! Да, еще долго каждый из нас будет вспоминать эти дни как наверное самые лучшие в своей жизни! Когда кругом друзья, когда ты занят своим любимым делом и когда кажется что так было, и так будет бесконечно долго. Но, к сожалению, только кажется. Конечно, каждый из нас имел свои обязанности перед семьей, перед работой и наша экспедиция должна была все-таки закончиться. Но навсегда с нами остался тот особый радиолюбительский дух, который мы ощущали, когда были вместе.


Ai-Petri

Жизнь на Ай-Петри

На второй день нашей экспедиции 5 мая мы уже привыкли к нашей жизни в приюте на Ай-Петри. Нам казалось что мы тут жили всю жизнь и что это наш дом. Мы привыкли к "Ай-Петринскому эффекту", когда туча сев на антенны закрывала прием. Мы выходили из приюта, смотрели на небо и ждали когда ветер разгонит тучи и наша аппаратура снова заработает. Привыкли к тому, что ночью из-за туч прием мог внезапно полностью прекратиться на 10-20 минут, а затем восстановиться. Привыкли к ползающей стрелке выходного тока антенны на ВЧ - амперметре согласующих устройств, который во время нахождения облаков на антеннах постоянно менялся. Прохождение на Ай-Петри было тоже довольно своеобразное. Днем и утром это было ярко выраженное прохождение на юг вдоль меридианов. Мы прекрасно слышали южные страны и смогли сработать с нашей QRP-мощностью с довольно редкими (JY) южными корреспондентами! Почему-то на север в утреннее и дневное время прохождение было не очень хорошим.

В вечернее и ночное время открывалось прохождение на Запад, Восток и на Север. Мы могли работать с Японией, провели две связи с США. Это великолепные результаты, если учесть, что с США мы работали используя лишь 8 ватт мощности и антенну LW длиной 55 метров. Ночью на диапазоне 30 метров прекрасно были слышны любительские станции США. Они работали между собой, с Европой - преимущественно с Англией и Испанией, но нас в США слышали плохо. Японские станции проходили громогласно, и нам удалось провести немало связей с Японией. Очень хорошо были слышны Европейские станции, особенно Италия и станции, работающие с островов Средиземного моря.

Было проведено много QSO с радиостанциями стран СНГ. Некоторые связи, которые были проведены с дальним Востоком России можно отнести к разряду DX связей. Работали мы с многими станциями, которые использовали QRP-мощность. Проводить такие двойные QRP-QSO было вдвойне приятно.

Мной проводились наблюдения за приемом вещательных УКВ станций на Ай-Петри с помощью приемника "TESCUN". Хорошо были слышны УКВ-FM станции Турции, Италии. Очень интересный был прием на КВ - диапазонах. он полностью совпадал с прохождением на любительских диапазонах. Когда садилась туча на наш приют прохождение на КВ диапазонах полностью прекращалось. Но были слышны радиостанции на диапазонах СВ-ДВ. На прохождение УКВ-FM станции "Ай-Петринский эффект" влиял меньше, чем на прохождение на КВ-диапазонах.


Ai-Petri

Ай-Петринский ветер

На Ай-Петри практически постоянно дует ветер. Это неотъемлемый атрибут Ай-Петринского плато. Постепенно ветер стал девятым членом нашей QRP - экспедиции. Поэтому я хочу в своем рассказе остановиться на нем. Наш приют находился в яме, где ветер не ощущался. Но стоило только отойти на сто метров в любую из сторон от приюта, как сразу мы попадали под ветер. Я уже писал о ветроэлектростанции, которая была построена на горе Бедена-Кир до второй мировой войны. Эта ветроэлектростанция так и не дала энергии. После окончания войны она постепенно разрушилась. Теперь только руины напоминают о ее бывшем существовании.

В наше время тоже решили построить ветроэлектростанцию на Ай-Петри. На кромке плато, на высоте 1200 метров над уровнем моря была установлена в 1988 году ветроэлектростанция. Она была сделана в Голландии, в стране где придают большое значение развитию ветровой энергетики. Но, плато не хочет снабжать людей электроэнергией. При установке ветроэлектростанции с помощью вертолета обломалась одна из лопастей электростанции. Остальные лопасти сняли, так как они могли привести к дрожанию и разрушению конструкции ветроэлектростанции.

Потом началась перестройка, затем и вовсе развал Советского Союза. Сейчас в республике Крым нет денег на восстановление этой ветроэлектростанции. Так теперь и стоит эта ветроэлектростанция как какой-то неземной объект. Будет очень обидно если эту ветроэлектростанцию постигнет судьба той, построенной до войны ветроэлектростанции и она со временем разрушится. Было бы замечательно если бы эту ветроэлектростанцию достроили, и ее громадные лопасти крутились под Ай-Петринскими ветрами давая электроэнергию человеку.

Другим проявлением ветров на Ай-Петри является своеобразный вид деревьев, которые растут там. Вообще, когда сейчас видишь пустынную, безлесную поверхность плато, трудно поверить в то, что еще 200-300 лет назад плато покрывали густые леса. Из корабельных лесов Крыма была построена русская Севастопольская флотилия, которая участвовала в Крымской войне. Но время шло, и с освоением Крыма леса уничтожились.

На плато производили древесный уголь из этих вековых лесов. Из леса строили корабли, дома на побережье. Недалеко от нашего приюта находится старинная дорога. Она проходит по плато и выходит к пропасти над побережьем. Раньше лес возили по этой дороге и сбрасывали его в пропасть на побережье. Деревья падали прямо около другой дороги, которая уже шла вдоль побережья. Так наши предки решили проблему с транспортировкой леса с плато вниз на побережье. Так и осталась эта дорога, проходящая по плато. Раньше эта дорога проходила среди лесов, теперь же она идет по голому плато. Так человек преображает природу вокруг себя и оставляет после себя на Земле пустыню.

Теперь невероятно трудно восстановить первоначальный вид лесов на плато, это может занять не одну сотню лет. Для этого должны вырасти деревья, под защитой которых выросли бы другие, более сильные деревья, и так далее. В результате возможно возрождение прежних лесных массивов, которые раньше покрывали плато. Но в наше время этим никто не занимается, а само по себе восстановление леса очень непростое дело, да и наверное невозможное. Когда леса на плато были вырублены, сильнейшие ветра сдули плодородный слой почвы с плато и обнажили камни. Теперь должны пройти многие столетия, а может быть и тысячелетия, чтобы на плато возродился плодородный слой земли, на котором могут расти деревья.

Следует заметить, что в древнеримских и древнегреческих описаниях природы Крыма описывается, что полуостров покрывали большие леса, в которых водились медведи, тигры и львы. Другая "мелочь" - лоси, олени, волки - считались обычными крымскими животными. В древнеримских и древнегреческих названиях существующих и существовавших в Крыму, до сих пор упоминаются названия "медведь", "лев", "тигр". Но с освоением Крыма людьми и вырубкой леса исчезали постепенно львы, тигры. Ориентировочно они исчезли к началу X века. Затем к середине 19 века - времени интенсивного освоения Крыма исчезли медведи. В наше время, к 60-м годам 20 века были истреблены крымские волки, которые представляли собой уникальный вид хищников. С исчезновением лесов зверям становится негде жить рядом с человеком.

На плато стоят небольшие рощи Крымской сосны, верхушки которой у всех деревьев этой рощи обломаны. Сильнейшие ветра, постоянно дующие на плато, обламывают верхушки деревьев. Так и стоят на плато рощи деревьев с обломанными верхушками, напоминая какой-то фантастический пейзаж. На плато обычны ветра со скоростью до 50 м/сек - 180 километров в час! Вот и растет там необычная малорослая крепкая крымская сосна с обломанными ветром верхушками. Еще более странное зрелище представляют собой одиночные деревья. Поскольку ветры имеют обычно определенное направление, то ветки деревьев направлены в одну сторону. Так и стоят эти деревья-флюгеры, указывая господствующее направление ветра в данной местности.

Особенно сильны ветры в зимний период, где они практически всегда достигают своего максимального значения. В это время от здания метеостанции, которое отделяет от площадки с метеорологическими приборами, около 50 метров протягивают канаты, вдоль которых служитель метеостанции добираются до площадки для снятия показаний приборов. Хотя на многих метеорологических приборах стоят электронные датчики, но все-таки они выходят из строя, особенно зимой. Поэтому необходим личный контроль метеорологических приборов.

Мы возле площадки метеостанции

Наличие ветров на плато привело к тому, что все здания на Ай-Петри стоят на тех местах, на которых они были построены много лет назад. Просто других, защищенных от ветра, мест нет для постройки новых зданий на плато. Метеостанция была построена в конце 19 века, официально в документах она упоминается как официальный метеопункт в 1895 году. Но сама метеостанция существовала задолго до этого срока, есть сведения, что сводки погоды на плато передавали в Ялту, начиная с 1860 года. С тех пор (с 1895 года) здание метеостанции лишь немного изменилось и внешне дошло до нас практически таким, каким оно было сто лет назад. На месте нашего приюта 100 лет назад располагался трактир "Милости прошу". В этом трактире было 4 комнаты для отдыха путников. Это удивительно, но здание приюта как по размеру, так и по количеству комнат для туристов практически аналогично трактиру! Само здание трактира, как нам рассказывал хозяин приюта, сгорело во время войны. Приют был построен на месте трактира в 1950 году, позже к зданию приюта пристроили ресторан, который примерно в два раза больше по размерам нашего приюта.


Ai-Petri

СВ работа с Ай-Петри

Одним из направлений нашей работы было использование СВ связи с Ай-Петри. Во многих странах мира мощность СВ-радиостанций официально ограничена 5-10 ваттами, так что работу на СВ-диапазоне можно считать QRP-работой. СВ радиостанция совместно с самодельным согласующим устройством была установлена в первый день экспедиции и все время стояла включенной.

Итак, что же слышно в горах на СВ. Ввиду отсутствия помех со стороны электрического оборудования и со стороны близких мощных СВ радиостанций прием в горах очень чистый. Мы прекрасно слышали многие службы, которые используют СВ диапазон в качестве радиотелефона. Это таксисты и торговцы Ялты. Часто были слышны "служебные" станции других городов Украины. Удалось идентифицировать из них только одесские станции по характерному одесскому акценту и по названиям улиц Одессы.

Мы постоянно следили за 19-20-21 каналом сетки "А". Эти каналы используются для проведения DX-CB QSO. На этих каналах были проведены связи с Южным Уралом, с Краснодарским краем. Неожиданно нашлись любители СВ-радиосвязи на плато Ай-Петри. В горном лыжном клубе, который находился в пристройке около нашего приюта, была установлена СВ-радиостанция для обеспечения связи с Ялтой и с лыжниками. Но как оказалось, этой зимой антенна этой радиостанции ветрами была сломана. Мы проконсультировали начальника лыжной базы как подключить к СВ радиостанции и настроить на диапазон 27 МГц списанную корабельную антенну. Судя по ее конструкции - металлический стержень, опрессованный стекловолокном, эта антенна вполне должна выдержать предстоящую зиму. Будем ждать в СВ-эфире станцию с Ай-Петри!

Прохождение на Ай-Петри на СВ было также сильно подвержено Ай-Петринскому эффекту. Это было связано еще с тем, что для согласования антенны с трансивером использовалось резонансное согласующее устройство, в котором использовался высокодобротный контур. Изменение параметров антенны, конечно, приводило к изменению параметров резонансной цепи и к значительному изменению тока антенны.

Иногда во время приема СВ - радиостанций сила их сигналов менялась от S0 до S9 буквально в течение одной минуты. Когда я выходил при этом из помещения нашего приюта, я видел, как нас накрывало облако, которое затем уносилось ветром.

На СВ было слышно много итальянских станций. Но они почему-то игнорировали вызовы на английском языке, хотя, судя по всему, сигналы нашей СВ - радиостанции был слышен в Италии. Были слышны русскоговорящие СВ-станции из Германии. Они проводили между собой круглый стол, но пробиться к ним я не смог. Вообще, наблюдая за работой СВ станций у меня сложилось впечатление, что многие любители СВ сильно "закручивают" свой шумоподавитель. Когда они дают вызов, и их вызывает другая мощная СВ станция, то мой сигнал на фоне этой СВ станции слышен. После проведения QSO с этой мощной станцией, я вызываю СВ станцию и меня снова не слышат. Но стоит опять включиться мощной станции, и моя станция опять слышна на ее фоне!

Жаль, что я не имел SSB CB радиостанцию. На SSB корректность СВ операторов много выше, да и практическая энергетика SSB на СВ выше, чем FM хотя, впрочем, вы можете об этом со мной и поспорить… Но, что же, считаю, что все таки мои эксперименты на СВ на Ай-Петри были очень интересны, и предлагаю всем желающим попробовать работать в горах на СВ диапазоне. Это тоже весьма интересно и доставляет массу удовольствия.


Ai-Petri

Полевая работа на Ай-Петри

Мы планировали установить еще одно рабочее место на плато Ай-Петри и работать из палатки на QRP. Но, к сожалению, это у нас не удалось. На это существовали свои объективные причины. Во-первых, из опытных туристов среди членов нашей команды был только Николай Михайлович - UA3WX и ваш автор - RK3ZK. С Николаем мы обошли округу и в принципе подобрали место для установки палатки, размещения аппаратуры и установки антенн. Но погода, к сожалению, не благоприятствовала установке палатки. Бесконечные опускания облаков на плато, дожди не позволили осуществить задуманное. Установка палатки, и ночная работа могла бы быть рискованной для членов нашей QRP-экспедиции, в результате чего вместо установления связей нам пришлось бы организовывать спасательную экспедицию.

В результате этого мы решили не устанавливать палатку для второго рабочего места, а организовать 7 мая - в день Радио работу из полевых условий. Для этой цели нами была подготовлена следующая аппаратура - радиостанция Р-108 и самодельный QRP - трансивер на 7 МГц. И вот 7 мая наш небольшой передвижной отряд - UR7IRL, UR6IRL, USI-555, RK3ZK вышел к месту полевой работы. Был установлен диполь на 7 МГц (конструкции UR7IRL) и включена аппаратура - QRP - трансивер на 7 МГц и радиостанция Р-108 с проволочной антенной длиной 5 метров.

Диполь прекрасно настроился на рабочий диапазон, и используя 1,5 ватта мощности мы провели первые связи. Но в дальнейшем на работе нашей аппаратуры сказался "Ай-Петринский эффект". На нас опустилась туча и после ее ухода трансивер перестал должным образом работать. Его сигнал захрипел, и работать на нем на передачу стало невозможно. Мной было предложено, что произошла расстройка антенны и работоспособность аппаратуры можно восстановить с помощью согласующего устройства. Связавшись с базовым лагерем, мы попросили принести нам согласующее устройство.

Но, к сожалению, оно нам не помогло, несмотря на то, что согласование антенны все же было достигнуто. Тон трансивера оставался достаточно плохим для работы в эфире.

Туча, которая окутала нас, принесла влагу, которая конденсировалась в трансивере и вывела его из строя. Этот трансивер я в течение 5 лет испытывал в разных условиях, и такой неожиданный и досадный выход из строя был для меня полной неожиданностью. Но продолжала работать Р-108. К сожалению, в эфире не было любительских станций, использовавших FM, работали в любительском диапазоне только СВ-станции Турции. Этот этап нашей экспедиции нельзя назвать удачным по проведенным связям, но в плане получения опыта работы в горных условиях это можно считать поучительным этапом.

Большая влажность на Ай-Петри выводит из строя не только радиоаппаратуру. 6 мая, как раз перед нашим выходом, от сырости испортился мой фотоаппарат "Зенит", который успешно прошел со мной многие горные и водные походы. Отсырели шторки фотоаппарата, и заклинило затвор. В результате этого фотографии на моем фотоаппарате "Зенит" после 6 мая не получились. К сожалению, это неприятное явление я обнаружил только в Белгороде. И только полежав несколько дней в сухом месте, фотоаппарат восстановил свою работоспособность.

Трансивер восстановил свою работоспособность уже через 12 часов, как он был принесен в наш приют с места полевой работы. Я снял с трансивера верхнюю крышку, внутри него были капельки воды.

В свое время большая влажность в горах преждевременно разрядила батарейки одного из моих трансиверов, который я взял с собой в горы. Конструкция современных элементов питания в разрезе показана на рис.7. Элемент питания в сборе состоит из собственно элемента питания на 1,5 V (1). Поверхность элемента питания опрессована диэлектриком (2) - картоном или пластмассой. Поверх этого диэлектрика производится опрессовка жестяным стаканчиком (3). Жестяной стаканчик, таким образом, электрически изолирован от полюсов элемента напряжения. Но стоит только намокнуть картонной опрессовке (2) как сразу через нее наступает утечка тока. Особенно это проявляется в соляном тумане, который делает картон превосходным проводником. Через несколько дней такой элемент может полностью разрядиться.

Рис.7 Конструкция элементов питания

Теперь для своих экспедиций я выбираю только элементы с пластиковой опрессовкой. Эти элементы не боятся сырости и могут обеспечить работу в экспедиции. Рекомендуя для тех, кто будет организовывать QRP-экспедиции обратить на это самое серьезное внимание. Выход из строя элементов питания сразу приводит к прекращению работы аппаратуры, и, следовательно, к завершению экспедиции. Много, очень много "мелочей" необходимо знать и учитывать при организации QRP-экспедиций! Впрочем я снова отвлекся от описания нашего похода…

Итак, однодневный полевой выход показал, что имеющаяся в наличии наша QRP аппаратура все-таки недостаточно готова для работы из палатки на Ай-Петри. Но при работе из закрытого помещения - приюта, работа нашей аппаратуры проходила вполне нормально. В то время, как мы постоянно работали из приюта мы совершали экскурсионные выходы на плато. Будет несправедливо не упомянуть основные достопримечательности плато, которые постоянно окружали нас, с которыми мы уже свыклись и без которых мы уже скучаем в наших домах далеко от Ай-Петри.


Ai-Petri

Атрибуты экспедиции

Каждая экспедиция имеет свои атрибуты. Наша QRP экспедиция также имеет свои атрибуты, о которых я хочу написать. Конечно, главным лицом любой экспедиции является ее QSL-карточка. Разработкой QSL-карточки занимается Владимир, UR7IRL. Карточка будет составлена на основе наших фотографий и должна хорошо выглядеть.

Среди других атрибутов является вымпел нашей экспедиции. 4 мая все участники нашей экспедиции подписали вымпелы - 20 штук, которые мы планировали вручить за связи с нашей QRP-радиостанцией. Эти вымпелы смогут получить любые радиолюбители, которые пришлют заявку и оплатят пересылку вымпелов. На Ай-Петри мной было подписано 20 моих книг, которые получат 20 членов UR-QRP-C, которые первые оплатили клубные взносы. Николай Михайлович - UA3WX вручил в первый день нашей UR-QRP-C вымпел своего клуба туристов-радиолюбителей и видеокассету с записями походов клуба.

Обратная сторона вымпела с подписями участников экспедиции

Николай Михайлович UA3WX совершил около десяти различных туристских походов с использованием QRP-аппаратуры. Я с гордостью могу сказать, что участвовал примерно в половине его походов. Это были водные походы на байдарках. Мы испытывали различные конструкции антенн, испытывали различные QRP-трансиверы. Николай Михайлович являлся старейшим и самым опытным членом нашей экспедиции и я рад, что он смог принять участие в нашей QRP - экспедиции на Ай-Петри.

Вручение: RK3ZK, US1RCH, UA3WX Подпись книг и вымпелов: RK3ZK, US1RCH

Во время похода на смотровую площадку Ай-Петри мы взяли с собой камни оттуда. Ведь Ай-Петри обозначает не только "Святой Петр", но и "Святой камень". В мире есть несколько радиолюбительских музеев, в которых представлены камни с различных радиолюбительских экспедиций, и мы надеемся отправить в этот музей камни с нашей QRP-экспедиции.

Одним из важнейших атрибутов нашей экспедиции является плакат нашей экспедиции. Один из плакатов с нашим позывным - EM5QRP провисел всю нашу экспедицию на нашем рабочем месте. После экспедиции на нем расписались все члены нашей экспедиции, и Петр - US1REO, поставил штамп UR-QRP-C и этот плакат был подарен мне. Также мне подарили плакат, который все время висел на нашем рабочем месте.

UA3WX получил плакат, который стоял на нашей аппаратуре всю нашу экспедицию. Члены нашей экспедиции расписались на этом плакате. Это очень приятные памятные сувениры, и они всегда будут напоминать нам о нашей экспедиции, о тех днях, когда мы все были вместе.

Аппаратный журнал экспедиции забрал UR7IRL. Он является QSL-менеджером нашей экспедиции и аппаратный журнал был необходим ему для отправки QSL-карточек.

Черновики проведенных связей каждый оператор забрал с собой. И это один из самых памятных атрибутов экспедиции! Многие QSO проводились и записывались ночью, при свете фонаря, и затем днем расшифровывались. Здесь буквально каждое QSO осталось в памяти оператора, проводившего его!

Почему я останавливаюсь так подробно на этой части? После экспедиции у каждого его члена остается множество предметов, участвовавших в экспедиции, и если их сохранить, то можно со временем составить домашний музей по экспедициям, в которых ты участвовал.


Ai-Petri clouds

Ай-Петри. Облака

Название статьи - работа из облаков наиболее ясно отражает характер нашей работы. Большую часть времени мы находились выше облаков. Это несколько странно для человека всю жизнь прожившего в городе, и привыкшего к тому, что облака находятся вверху, а не внизу.

При виде на Ай-Петри из Ялты, Ай-Петри стоит в облаках, а при виде на Ялту из Ай-Петри мы видим только облака.

Ялта закрыта облаками Начало серпантина. Начало спуска к Ялте

Особый микроклимат этого района способствует тому, что облака постоянно находятся на Ай-Петри или чуть ниже ее. В результате этого часто прогулка по плато превращается в прогулку по облакам.

RK3ZK на прогулке

При своей радиолюбительской работе мы часто передавали: "работаем из облака!". И это было действительно так. В каждой экспедиции есть свои достопримечательности, и я считаю, что в нашей экспедиции это была наибольшая достопримечательность. Каждый участник нашей экспедиции побывал в облаке!

С Ай-Петри не часто видно море и Ялту, в основном мы видели облака. Облака клубились, поднимались, опускались, и создавали красивейшее зрелище. Особенно красивым был вид облаков ночью, когда они были подсвечены луной. К сожалению, наши фотоаппараты не обладали достаточной способностью, чтобы зафиксировать это красивейшее и незабываемое зрелище. Но те, кто побывал на Ай-Петри никогда его не забудут.


Ai-Petri

Достопримечательности Ай-Петри

Конечно, я хочу остановиться на достопримечательностях Ай-Петри. Практически каждый мы с ними встречались, и к концу экспедиции уже привыкли к ним. Но все таки, все время нами чувствовалась эта незабываемая и непередаваемая атмосфера окружающих нас древностей и современных замечательных вещей.

Конечно, самой большой нашей достопримечательностью был сам пик Ай-Петри. Он возвышался над нашим местом и в редкие минуты, когда облака рассеивались представлял собой замечательное зрелище. Пик Ай-Петри представляет собой огромный коралловый риф. Кораллы в море живут на небольшой глубине, до 100 метров. Но высота Ай-Петринского рифа превышает 600 метров. Это говорит о том, что дно древнего моря медленно опускалось, а кораллы, чтобы выжить постоянно достраивали свои дома. Прошли миллионы лет, и период опускания сменился периодом подъема. Колония кораллов поднялась над уровнем моря. Замечательный трехотростковый вид Ай-Петри обязан очевидно результатам выветривания породы кораллов, однако существуют и другие версии происхождения ее вида. Древние греки считали, что Зевс поразил Ай-Петри молнией, чтобы она была ниже священной горы Олимп. В результате удара молнии Зевса Ай-Петри превратилась в трезубец, который должен людям всегда напоминать о силе богов.

Каждый камень Ай-Петри буквально пропитан историей. Крым освоен человеком очень давно, еще в незапамятные времена. На Ай-Петри, недалеко от горы Бедене-Кир, буквально в 5 километрах от нас находится стоянка пещерного человека. Многие тропинки в горах существуют многие тысячи лет. Может по ним ходили наши предки с каменным оружием в руках добывая себе пропитание. В античное время, древние греки широко осваивали Крым. На месте нынешней Ялты, которая находилась в 12 километров по прямой видимости от нашей стоянки находится древне греческое поселение Сикита. Большая часть этого древнего города в настоящее время находится под водой на дне моря.

Гора Ай-Петри служила грекам маяком в их плавании по негостеприимному Черному морю. Они называли гору Ай-Петри "Баранья гора" из-за некоторого сходства горы с головой барана.

Греки в основном селились по побережью Крыма, они редко поднимались на Крымское плато. Это было связано с тем, что плато тех времен были покрыты лесами, где жило много диких зверей - львов, медведей, волков и где обитали "дикие" племена. После распада Греции контроль над бывшими греческими колониями захватил Рим. Римляне со свойственной им педантичностью связали многие крымские города, расположенные на побережье мощеными камнем дорогами, которые проходили по побережью и по плато. Недалеко от горы Ай-Петри по плато проходит древнеримская дорога "Via milatory", которая связывала старинный город - государство Херсонес (основанный греками в 5 веке до нашей эры), с римской крепостью Харакас (основана во 2 веке до нашей эры), расположенной на мысе Ай-Тодор.

В период расцвета Херсонеса в нем жило (ориентировочно) более 20000 жителей. Это очень значительное число жителей. Херсонес был крупнее многих городов древней Греции. Древняя крепость Харакас большей своей частью находится на дне Черного моря. Во время одного из мощных древних землетрясений море наступило на побережье и поглотило многие древнегреческие города. Сейчас около руин крепости Харакас находится известный в Крыму замок "Ласточкино гнездо".

Но от пребывания римлян в Крыму осталась дорога, проложенная между этими городами и некоторой своей частью проходящая по плато. Вот уже 2000 лет этой дороге, и ей до сих пор пользуются местные жители. Дорога выполнена под небольшим наклоном, и дожди и ветры постоянно ее очищают от грязи, снег с нее сдувается ветром. Она проходит по возвышенным местам на плато и большая часть времени года эта дорога чистая и ей можно пользоваться. Дорога проходит по благоприятным геомагнитным линиям земли, и когда идешь по дороге, то даже с тяжелым рюкзаком не чувствуешь усталости. Во время своих путешествий по Крыму мне тоже приходилось ходить по этой дороге.

С Николаем Михайловичем я хотел вновь попасть на эту древнюю дорогу. Мы практически дошли до нее, но непогода заставила нас вернуться. Римляне, которые активно осваивали греческие колонии ссылали туда христиан. В те далекие времена начала нашей эры Крым был местом заключения, куда ссылались преступники. Заключенные, рабы, христиане строили дороги, добывали крымский камень, выращивали виноград, садили рощи грецких орехов. Многие древние рощи грецкого ореха, посаженные в Крыму в начале нашей эры, остались до наших дней. Некоторые ученые считают, что некоторым деревьям грецкого ореха в этих рощах по 2000 лет. Хотя другие считают, что деревья грецкого ореха не живут более 500 лет. Так что это спорный вопрос…

Именно в Крыму была широко развита система древних монастырей, и среди них пещерных монастырей. Многие пещерные монастыри сохранились до наших времен. Возле многих монастырей впоследствии возникли крупные Крымские города - крепости. На ровной площадке под горой Ай-Петри был раньше древний монастырь, основанный предположительно в I веке нашей эры. Монастырь носил название "Святой Петр". Сейчас непонятно, то ли в честь монастыря называется плато Ай-Петри (Святой Петр) или плато было названо так ранее. Ай-Петри также переводится как "Святой камень". Есть предположение, что это был жертвенный камень древних таврских племен, и на вершине Ай-Петри ими приносились жертвы в честь языческих богов.

Сейчас внизу под пиком Ай-Петри остались только развалины монастыря, который как считают был разрушен в 14-15 веке. Недалеко от нас на горе Бойко находился другой древний монастырь, вокруг которого впоследствии был основан древний город. С этого города шла древняя дорога по плато в Ялту. Как раз около этой древней дороги было место нашего дневного выхода на природу. Дорога эта раньше была мощеная камнем, но сохранилась она много хуже древней римской дороги, и от нее остались лишь отдельные каменные фрагменты. На них хорошо видна колея от древних повозок. За несколько веков от колес повозок образовалась колея в некоторых местах глубиной до 10-20 см. Нам не удалось сфотографировать эту дорогу, потому, что когда с Николаем Михайловичем я дошел до нее, упало облако и пошел сильный дождь. Нам пришлось спешно возвращаться в наш приют, так как мы вышли в это путешествие недостаточно хорошо одетыми для плохой погоды. Позже у нас не было времени что бы повторить еще раз этот маршрут. После 15 века жизнь на плато практически прекратилась из за разрушительных войн средневековья. Были разрушены практически все пещерные и горные города. Только после 18 века, после присоединения Крыма к России полуостров постепенно стал заполняться людьми. Возрождались многие древние города, прокладывались дороги, связывающие места Крыма.

По Ай-Петринскому плато проходит дорога Бахчисарай-Ялта, построенная русскими солдатами в середине 19 века. Дорога спускается с Ай-Петри в Ялту по крутым склонам - в некоторых местах крутизна склонов доходит до 80 градусов. Спуск с Ай-Петри в Ялту по этой серпантинной дороге до сих пор представляет собой непростое дело. Во время зимы эту дорогу часто заносит снегом.

Серпантин - начало дороги на Ялту

В этом случае хозяин нашего приюта - Владимир Романович расчищает эту дорогу на мощном тракторе. Во время постройки этой дороги на скале Шишко (названной по имени инженера, строившего эту дорогу) была построена смотровая площадка. До сих пор с этой смотровой площадки люди любуются неповторимыми видами, открывающимися с плато Ай-Петри.

Вдали видна смотровая площадка

Во время строительства (в середине 19 века) дороги на плато построили трактир "Милости прошу" - на месте которого сейчас находится наш туристский приют и метеостанция, которая передавала сводки погоды на плато в Ялту. Но только в 1895г. эта метеостанция была оборудована в соответствии с тогдашними стандартами, и вошла в реестр метеорологических станций Российской империи.

До сих пор сохранилось здание метеостанции постройки 1895 года. Метеоплощадка конечно претерпела значительные изменения, но до сих пор на метеостанции на складе остались те древние приборы, которые были использованы на ней в начале 20 века. Смотритель метеостанции (Озеров Вячеслав Михайлович) обещал нам их показать, но как обычно объективные обстоятельства помешали. То Вячеславу Михайловичу было некогда - он занимался работой на метеостанции, то мы находились в путешествии на плато. Другой достопримечательностью плато является ветро электростанция, о которой уже было написано выше. Она была поставлена в 1988 году. При установке ветро электростанции, был разрушен ее винт и с тех пор так и стоит эта электростанция как какой-то фантастический, неземной объект.

Еще одной древней достопримечательностью Ай-Петри является называемый "Ай-Петринский меридиан".Это репер, знак для которого определили его точные географические координаты. Он был установлен в 1913 году и представляет собой чугунный земной шар на постаменте. Координаты этого репера - 44/28// северной широты и 34/,3// восточной долготы. Благодаря привязке к этому знаку была проведена картографирование плато и примыкающих к нему территорий. Но земной шар наверху постамента оказался удобной мишенью для различных любителей проверить свою меткость. Стреляли в него во время революции 1917 года, во время второй мировой войны. До середины 80-х годов земной шар стоял с дыркой в вершине и с пробоинами от пуль. Позже был произведен его косметический ремонт, но до сих пор в нем ясно видны следы большой пробоины и следы пуль. До настоящего времени "Ай-Петринский меридиан", как картографический репер не потерял своего значения.

Другой достопримечательностью Ай-Петри являются громадные шары из диэлектрического материала, которые закрывают антенны радиолокационных станций и станций космической связи. Военные прочно обосновались на Ай-Петри и похоже еще долго будут там. Но военные выполняют много полезной работы для гражданского населения. Во время сильных снегопадов зимой они расчищают дороги от снежных заносов, в случае каменных оползней, расчищают дорогу от камней. Иногда привозят воду для метеостанции и туристского приюта, помогают по хозяйственным делам.

Вот вроде бы и все достопримечательности этого гостеприимного для нас места. Хотя, пожалуй, нет. Пещеры. Многие из пещер на плато закрыты для посещения (хотя, конечно, при большом желании туда можно попасть). На плато 302 обнаруженные пещеры. Конечно, на самом деле их гораздо больше, и практически каждый год спелеологи открывают 1-2 пещеры на плато. Мы побывали в одной открытой для посещения карстовой пещере с названием "Пирамидальная". Эта пещера была открыта в 1996 году, и находилась в нескольких километрах от нашего туристского приюта. Члены нашей экспедиции с удовольствием спустились под землю, почувствовав себя спелеологами.

Вот сейчас описание достопримечательностей Ай-Петри, которые были вокруг нас закончены. Надеюсь оно будет полезно тем, кто последует нашему примеру и поведет свою DX экспедицию в этом замечательном месте.


Ai-Petri

Ай-Петри. Прощание

Да, к сожалению, любая даже самая прекрасная, радиоэкспедиция не может длиться бесконечно долго. К сожалению, подошло время ее окончания и у нас. Мы как-то вдруг поняли, что мы не только радиолюбители и энтузиасты QRP, но еще многие из нас имеют определенные обязанности на работе, в семье и что пришла пора возвращаться по нашим домам. Первоначально мы планировали закончить экспедицию на Ай-Петри 11 мая, но нам пришлось закончить ее 8 мая. Груз нашей "земной" жизни давил на нас даже тогда, когда мы были выше облаков.

Собирать вещи и аппаратуру оказалось гораздо быстрее, чем ее устанавливать. 8 мая в 11 часов 30 минут наша экспедиция на Ай-Петри прекратила работу. Были свернуты антенны, убрана аппаратура. В 13 часов за нами прибыли две легковые машины из Симферополя, в которые мы уже без труда впихнули наши сильно полегчавшие вещи. Мы с собой брали запас еды на время экспедиции, и сейчас наши рюкзаки полегчали на этот вес.

В 15 часов мы уже были в Симферополе. Здесь каждый из нас ощутил себя обычным человеком. Облака были не под нами, а сверху нас! Но для нас это было необычным. Мы уже привыкли к тому, что под нами облака, а вверху стоит синее небо. Привыкли к тому, что во время связи говорили - "работаем из облака!". Теперь мы возвращаемся в свои города, но каждый из нас надеется, что через год мы снова соберемся, если не на этом замечательном месте - Ай-Петри, а на другом, снова зазвучат в эфире позывные нашей QRP-радиостанции, и мы с гордостью скажем - "работаем из облаков!". Что же, до будущего года! приглашаем принять участие в наших будущих QRP-экспедициях всех поклонников работы в эфире малой мощностью!

Назад Оглавление


Ai-Petri. CB-radio

Between that, the operations on arrangement of a work station of May 4 kept. The CB-radio set was installed by me. From above the CB-radio is disposed CB-matching device with the self-made RF-ampermeter. With the help of this matching device subsequently it was possible to work on CB-radio set with usage of any our antenna - LW and GP's. But has appeared, that GP for a range 18 MHz was especially fine matched on 27 MHz range and perfectly there worked.

Peter, US1REO, has decided to test the radio set R-108 for operation FM on 29 MHz range. The amateur range higher than 29 MHz was jamming by FM CB stations, presumably of Turkey and Arabian countries. Sometimes overshot amateur stations of Europe operating on FM, but they were jamming powerful signals of these unknown radio sets. As I do not know the turkish and Arabian language, I can not identify these unknown stations operating above of 29 MHz. But on a manner of operation they very strongly reminded usual CB-station. Subsequently a lot of time we turn on this radio set, but to conduct QSO with its help to us it was not possible.

There is a line-of-sight on Turkey from Ai-Petri. To me told, that sometimes there were cases, when from Ai-Petri the turkish coast was seen. Certainly, this very infrequent phenomenon, and it is possible only at the expense of light refraction.

But the refraction of radio waves of 30 MHz range above a sea surface is obvious very often phenomenon therefore practically each day we could watch reception FM stations of Turkey above than 29 MHz. Subsequently, when I have arrived to home, I turn on my transceiver on 29 MHz with hope to hear these unknown stations in Belgorod. Alas - full silence!

During my last travels on Crimea, when I used CB - link in mountains, I repeatedly heard turkish stations on CB range, and now I have heard them and in a radioamateur ether.

Previous Table of contents Next